欢迎使用小掌柜出纳系统

 |  | 易用 实用
 | 欢迎使用 谢谢您选用小掌柜出纳系统2008! 愿此帮助手册助您快速熟悉本系统! 更愿本系统能给您的工作带来便利!
 | 功能 全 图 实例操作 |
红尖椒工作室


安装与启动

易用 实用

启动、安装、卸载、运行环境

软件主界面 | 软件的启动 | 软件的安装
软件的卸载 | 运行环境 |

软件主界面

主界面如下:

界面左下角及标题中的软件应用单位名称是由参数设置中的单位名称引用过来,应用本软件前设置妥此参数;
当前操作用户是登录入本系统的用户名;
本界面中的背景图是可以在参数设置中设置自已喜爱的图片或去掉的,故本界面背景图可能与您的不符;
版本标识分为"未注册试用版","未注册被锁定","正式版";

功能栏(F2)中分为"业务录入","报表中心","基础资料","系统管理",其内分别有各功能项目,且会依据当前操作用户所具所的权限显示或不显示;

常用工具栏菜单栏也会受限当前所操作的功能界面及操作用户权限,自动显示或隐藏一些项目

软件的启动

双击桌面"小掌柜出纳2008"图标,系统闪显示欢迎登陆界面,

初次使用时,系统自动建立一套含有练习数据的账套"演示账套",你也可以选择账套管理选项,进入账套管理功能界面进行账套的新建、备份、移除操作

请输入你的用户代码后回车,光标自动转到密码(口令)处,再输入密码(口令),再回车(或按确定),经系统验证无误后,即可进入主界面
注意: 000是本系统超级管理员的用户代码,其默认(口令)密码为空,强烈建议正式使用后更改超级管理员的密码(口令);其他用户需经管理员授权许可方可登入;此界面会自动记录上一次成功登陆的用户,并以其为默认用户代码,方便快速地操作.

运行环境

操作系统：

  简体中文、英文Windows98/2000/ME/XP/Windows2003
  (推荐用Windows2000)

辅助系统：
  Office2000(数据导出格式为excel格式)
  RAR压缩软件

硬件最低配置：
  CPU：奔腾800MHz以上

  内存：256MB

  显示卡：标准VGA 256色显示模式800X600以上

  硬盘：典型安装50MB

  驱动器：8倍速CD-ROM以上

  打印机:支持任一种打印

硬件建议配置：

  CPU：奔腾四 1.6GHz或更高

  内存：512MB以上

  显示卡：SVGA 真彩色显示模式1024X768以上

  其它设备同“最低配置”

软件的安装

双击本系统安装文件,按默认安装选项,即可完成!为保数据安全,强烈建议安装目录不要放在C:\盘(系统盘)里!

软件的卸载

退出本系统,找到本系统安装路径,直接删除所有本系统的文件即可,桌面图标及程序栏项目手工删除即可.
卸载前请确信数据没有保存价值,
否则建议将目录下的/db子目录复制到安全的地方后,再删除程序目录.

功能全图 实例操作

红尖椒工作室


操作流程

快速启用与日常操作

操作流程示图

快速启用
你可以按如下操作步骤去快速启用系统:
步序 | 步骤说明 | 操作频率 | 必需否
1 | 安装妥本系统 | 一次性 | 必需
2 | 建立空白账套(首次使用时,系统自动建立一含有演示数据的练习账套) | 偶尔 | 必需
3 | 进入系统(以管理员身份000密码初始为空进入) | 经常 | 必需
4 | 增加操作用户及分配其相应权限 | 偶尔 | 必需
5 | 设置系统参数:单位信息参数等 | 一次性 | 必需
6 | 设置基础资料:账户资料(至少要设一个账户) | 偶尔 | 必需
7 | 设置基础资料:币种 | 偶尔 |
8 | 设置基础资料:常用摘要 | 偶尔 |
9 | 设置基础资料:辅助 | 偶尔 |
10 | 设置基础资料:结算方式 | 偶尔 |
11 | 设置基础资料:收支名目 | 偶尔 |
12 | 设置基础资料:往来单位 | 偶尔 |
13 | 设置基础资料:往来类别 | 偶尔 |
14 | 设置基础资料:项目 | 偶尔 |
15 | 出纳账录入 | 经常 | 必需
16 | 应收应付录入 | 经常 |
17 | 票据登记 | 经常 |
18 | 资产登记 | 经常 |
19 | 报表与查询:出纳明细 | 经常 |
20 | 报表与查询:出纳总账 | 经常 |
21 | 报表与查询:单位账 | 偶尔 |
22 | 报表与查询:辅助项目账 | 偶尔 |
23 | 报表与查询:收支明细账 | 偶尔 |
24 | 报表与查询:往来账 | 偶尔 |
25 | 报表与查询:项目账 | 偶尔 |
26 | 系统管理:数据备份 | 经常 | 必需
27 | 系统管理:数据恢复 | 慎用 |
28 | 系统管理:操作日志查看或删除 | 偶尔 |
注: 绿背景的部分项目是初始启用时的主要操作;双击说明列的内容可以查看详细说明;未标注必需的项目,需由您按实际业务或期望决定是操作

日常操作流程:

基础资料输入

打开功能栏之基础资料》，如果需预先录入基础资料中不存在的内容,如有新发展的往来单位、开设新的工程项目等，请进入相关基础料中新增添加后保存即可。

日常收入、支出、转账凭证记帐

1.打开功能栏之业务录入》出纳账
2.如果是收入或支出类业务录入,点击"收入"或"支出"按钮,在录入界面,选择业务发生所对应的账户,录入业务的摘要,输入业务金额,或者还可以(选择往来单位,录入票据号,选择结算方式,选择项目,选择收支名目,选择辅助,录入备注、附件等)，保存退回，或保存再接着新增收入或支出类业务。
3.如果是转账类业务录入,点击"转账"按钮,在录入界面,选择转出的账户,录入业务的摘要,输入业务金额,选择转入账户，或者还可以(录入票据号,选择结算方式，录入备注、附件等)，保存退回，或保存再接着新增转账类业务。
4.保存退出后，列表界面实时显示收支转业务及其余额。

日常应收应付凭证记帐

具体操作与日常收入、支出类凭证记帐类同

日常票据登记，资产登记（操作略）

查询报表与统计操作
打开功能栏之报表中心》（出纳总账|出纳明细账|单位账|辅助项目账|收支明细账|项目账|往来账），输入查询条件（也可采用系统默认项），即可得出各项统计数据。

功能 全 图 实例操作


操作基础

操作基础

基本概念 | 增删改,刷新,替换数据操作 | 查找,筛选,排序,定位操作
导出为excel格式文件 | 数据打印 数据列分隔显及列位调整 | 日历选择（日期录入）
单位(项目)选择 | 界面中数据颜色的意义 | 公式计算器(F12)

基本概念

账套:用来记录独立核算管理的钱账物数据及其操作的集合体。比如出纳老王业务能力强，精力充沛，他一个人身兼村委会和经联社的两个出纳职务，此时他需要用二套账来分别记录管理二个单位的账目。
账户:与在银行开户的账号有意义相近，用来记录某一类资金的收付业务，有时也延伸包括：现金、备用金、有价证卷等的管理。
用户:一般在软件指被赋予操作权限的操作者:

项目：将收入支付业务归类记录的方式,比如:按工程项目分类收支业务、按专款专用的收支业务管理等。
辅助：也是一种细化收入支付业务归类记录的方式，比如：按业务经办人细分等

收入:收到资金类的业务，比如：出售废报纸得到50元。
支出:支付资金类的业务，比如：花10元请几位靓妹靓仔吃冷饮。
转账:账户间互转的业务，比如：从农行的XX账号里取款，存到工行的YY账号里，即银行账户转账，或者现金返纳，提现业务。注意:此概念与会计中转账意义不同

应收:因为某类业务产生的尚未收到的债权。
应付:因为某类业务产生的尚未支付的债务。

实收:实际收到资金的业务。
实付:实际支付资金的业务。

往来：与客户或供应商的资金或货物等方面的交易行为；在出纳账录入中标记此笔收支业务会自动在应收应付中显示为实收实付类的业务。参见往来选项。
两清：参见出纳账录入两清选项，用来标记出纳账中录入的收支业务在应收应付中显示为已结算状态，它在往来或应收应付中收支方向都会显示有相同金额。
结清：到当前为止，与往来单位在往来收支方面已互不赊欠。

增删改、保存、刷新、替换数据操作

用户被授予相应的编辑权权限后,方可对相关数据进行替换,增加,删除,修改操作
当打开某功能界面在菜单栏中见到增加、删除、保存等条目,则一般表示当前用户具有编辑权限,可以对数据进行增删改,刷新,替换操作
增加(ALT+N):用户可以新增一条记录(一般是在最末行位置增加一空行,待录入数据)
删除(ALT+D):将当前选定(背景色较醒目)的行的记录数据删除
保存(CTRL+S):将当前改动数据保存。如果当前数据已作修改，则在退出界面前系统也会询问您是否保存
刷新(F5):重新从数据库中提取数据,(如果当前数据未保存系统会询问是否保存),此操让用户在操作有误但尚未保存时,可以有纠正的机会
替换: 该操作允许用户对当前界面列表中的某列数据内的某些文词进行更改替换
注意:进行增删改替换操作后,请记得要保存,否则改变无效。

查找,筛选,排序,定位操作

查找(ALT+F):可以查找当前数据中某列内文词有匹配的记录
筛选(CTRL+F):仅将当前数据中部分满足设定的条件记录显示出来(不满足的暂时隐藏) 事后可以通过刷新(F5)功能将全部数据再次显示出来,见下图:

排序(CTRL+O):多项目组合排序见下图

如果仅想把某列排序,直接双击列标题即可将数据按此列升序排序,再次单击将按此列降序排序,同时标题中有三角图标标识,见附图:

定位 :( [image])将当前选定的记录设为第一行,最末行,或前一行,后一行,实际工作中可以通过键盘中的上下方向键和翻页键也可达到同样效果
查找,筛选,排序,定位操作不影响到数据,仅改变数据的显示状态

导出为excel格式文件操作

击菜单：操作>>导出为excel
将当前界面中的数据导出为excel文件格式并保存,以方便进行其它的工作应用
注意：当前用户必须具有数据输出权限才可进行此操作

数据打印

点击工具栏中的打印机 按钮或者击菜单：系统>>打印（Ctrl+P）会弹出打印预览界面。
打印预览界面界面中：
导出：是将打印界面中的数据导出为excel格式
打印项：可以灵活设置打印数据列内某些列是否打印
显示比例：是调整个预览页面效果的显示比例，不影响实际打印内容和版式，单击它，可以自动以适应当前屏幕方式显示页面预览效果
缩放比例：是调整个预览页面中的内容的比例，将影响实际打印的内容比例和版式
标尺：是否在预览页面中的左边上边显示尺线，在有标尺状态下可以调整页边距
设置：选定打印机，纸张大小，打印方向,页面范围，页边距，打印奇偶页；也可以新增自定义的打印纸型（需打印机支持）
注意：当前用户必须具有数据输出权限才可进行此操作

数据列分隔显示及列位调整

当数据列表中列数太多，不能全部显示时，系统会自动在底部增加横向滚动条，您可以拉动滚动条来查看被遮蔽的行，当然还有以下方法可以不动滚动条而查看到数据。
1.点击需要显示的列标题，不松手，然后拖动它到适当的位置，再松开鼠标，即可。
2.当数据列表左下部（滚动条左边）有黑方块时，可以拖动黑方块移动，会将数据列表分隔成二部份，各自有独立的滚动条，方便查看时固定一些列位置。

如下图：

日历选择（日期录入）

在录入或报表查询中有日期输入或选择的地方，一般双击可弹出如下图的日历选择窗口：

1.改变年份或月份后，双击其中的需最终选择的日期，即可返回选择的日期。
2.单击右下角的当天日期，日历界面的年份月份日期会自动回到当天的选择状态。
3.双击右下角的当天日期，即可返回当天的日期。
4.双击“空”字，即可将日期清空。
5.按ESC键可以不选择而返回

单位(项目)选择

在出纳账和应收应付新增或修改界面，双击往来单位会弹出“往来单位选择”界面

1.可在筛选内容中输入单位代码或单位名称的部分字（模糊查找），即可筛选出匹配的所有单位，按上下键选择后，回车选择此单位返回。
3.可以单击重选（R），清掉筛选内容，重新筛选。
4.可以单击选定（Y），将当前行单位选中并返回。
5.按ESC键可以不选择返回。
6.出纳账和应收应付新增或修改界面中双击收支名目、项目、辅助都有类似选择功能。

界面中数据颜色的意义(如图):

说明:

在多行的数据列表中,系统已经给奇行和偶行设置了不同的背景色,目的在于避免用户在浏览数据时因行数众多而眼花;
如果整行的背景色有区别于上述的奇偶行颜色且较醒目,则表示此行是当前行,被选定(如上土黄色,也可能会是深兰色)
字体为黑色或深兰色一般表示正常的数据。

字体颜色呈灰色,一般表示数据无效(或已注销)
字体颜色呈红色,一般表示数据有特殊性,或者数据为负（如金额为负时）,起重点提醒作用
字体颜色呈亮兰色,一般表示数据已作修改且未作保存

票据登记中的票据状态颜色:
字体为红色:表示此票据作废,或退还,或遗失
字体为黑色,表示此票据是空白的,可以正常开出

公式计算器(F12)

本系统附带的实用工具，由本工作室早期制作，并经过多次改进完善后具有强大而方便的公式计算功能，特别适合财会，统计类人员使用，详见其帮助，叁见


功能介绍

功能介绍

简介:

轻松管理帐款，请使用小掌柜出纳管理系统！

小掌柜出纳系统是一款实用的中小企业(单位)收支帐、往来账、票据登记、资产登记管理系统，采用目前广泛使用的“借贷记帐法（收付法）”管理核算企业(单位)收支与往来帐款，使之一目了然。其基本原理是遵循会计“借贷”规则、以流水帐的方式记录企业(单位)日常收支与往来交易数据，并输出清晰的统计表。您还可以根据实际业务需要，自由伸缩性地辅以收支名目、项目、往来单位、辅助核算功能。

本系统内部集成了报表分析模块，可根据您设定的条件（或默认条件）即时生成出纳总账,出纳明细账，单位账，辅助项目账，收支明细账，项目账，往来账等统计报表，帮助您实时准确地了解收支账款与往来帐款情况，从而及时有效地控制规划企业(单位)资金，轻松满足您对管理、理财的要求。

本系统根据中小企业(单位)的实际业务运作需求作了相应的优化设计，操作流程简单方便、上手快，您甚至不需要了解借贷记帐法等基本概念即可使用本系统。

特点:

特点:
1.易用实用：您没有会计基础也不要紧，只需理解收入、支出、账户间互转等几个概念，就可以轻松上手，登记收支后，各项实用报表自动展现；还有:应收应付往来管理,票据登记，资产登记等辅助实用功能。
2.功能简洁、数据连贯：本软件消隐了一般软件的月结、年结等概念，数据连贯，一气呵成。报表统计可从任一时间点起止。
3.多角度分析收支情况：可从往来方(客户、供应商)、收支名目、辅助项、项目等方面分析收支情况。
4.强大的往来管理：出纳收支与应收应付无缝拼接，使往来管理操作简单、账目（人欠我的，我欠人的）数据全面清晰。
5.完全支持无限多账套多账户多用户管理。
6.全方位的安全保障：有数据备份与恢复、日志、屏保、密码、用户管理、精细的权限控制功能。
7.更多人性化设计：可全鼠标操作，出纳账、应收应付录入中提供微型数据计算器、常用摘要等，方便快捷录入。
8.多文档用户界面(MDI)设计：支持同时打开多个数据列表，提高效率。
9.完善的联机帮助：详细地介绍了本软件的功能与操作
10.易于扩展与维护：软件提供扩展功能;所有数据列表提供导出为EXCEL文件功能（方便与其它应用接口）;且重装系统后无需再安装,直接可运行。

特别适合:

1.小企业老板、财务出纳人员；大中型企业的部门、科室、车间记账人员。
2.行政事单位财务出纳人员以及集中会计核算后的预算单位报账员。
3.批发零售门店、加工作坊店主。
4.行政村委会、村小组、经济联社财务出纳人员。
5.社团组织财务经管人员。
6.家庭理财成员、个人。

功能有:

业务录入：
出纳账，应收应付，票据登记，资产登记。

报表中心：
出纳总账,出纳明细账，单位账，辅助项目账，收支明细账，项目账，往来账。

基础资料：
账户，往来类别，往来单位，收支名目，项目，辅助项目，币种，常用摘要，结算方式。

系统管理：
参数设定，操作日志，数据备份，数据恢复，用户权限。

其它功能：
扩展功能，公式计算器，记事本，导出EXCEL，打印，更改密码，屏保
账套新建（空白账套，继承已有账套部份或全部数据，练习账套），账套移除。

功能全图:(单击图中功能点可以快速链接到详细说明)

实例操作


系统管理

系统管理

账套管理 | 用户与权限 | 屏幕保护 | 参数设置
数据备份 | 数据恢复 | 操作日志 | 记事本(日历)
公式计算器 | 功能扩展 | 密码更改 | 功能栏

账套管理

在登陆界面之账套处，选择“账套管理”，即会显示账套管理界面，如下图：

账套管理界面显示数据目录下已存在的所有账套；在此可以将已有账套移到其它目录，即移除操作，这样可以达到简单隐藏账套的目的；还可以在此作账套备份操作，实际上此处备份功能是将所选账套的数据文件拷贝一份到指定的备份目录下，当需要恢复时，手工复制回程序的数据目录下即可。与数据备份、数据恢复的机理不同，但有异曲同工之妙。

详细介绍一下新建账套操作：

1.输入新账套的名称
2.选择账套的数据类型
A.全空新账套：适合正式使用时,从零开始建账。
B.含演示数据账套：建立的账套中将有一些示例数据，方便您通过已有的数据展示来了解本软件功能或者练习使用。
C.从已有账套中继承数据:选择源账套,再勾选需要保留到新账套中的源账套中的具体数据项目。

3.确定，即可建立新的账套

注意：

为继承数据源账套的安全考虑，系统在不管有没有勾选“用户与权限”项时，都会将管理员000及其密码保存到新的账套中。

用户与权限

点击功能栏:系统管理>>用户权限,打开用户与权限管理界面: 首先见到的是用户权限分配页,在此页中可以给已存在的用户增加或收回相应权限。
权限列表图如下:

单击选择用户后,可以看到其对应的权限列表,列表项被勾上,表示此用户已被授予相应的权限,反之则表示无此功能权限；
当双击权限中的列标题，可以列对应的权限全选或者全部取消；
单击其中的某一权限项，可以授予此功能权限，再次单击后，会被取消此功能权限；
用户权限的授予或取消需由您根据具体业务或管理需要而定。

权限类别:
A查看浏览权(最左列的勾选项),此是基本权限,如果无权浏览,那肯定也无权编辑,输出，故无此权限后此功能根本就不会在功能栏中显示。
B编辑权(中间列的勾选项),有此权限可以对相应功能的数据进行增删操作
C输出权(最右列的勾选项),有此权限可以打印或者导出数据的权力(此权限可以防止数据外泄)

点击左下的页标签,选定”用户资料”可见到选定用户的资料:

在此页中可以修改,增加用户资料,甚至可以更改选定用户的密码
注意: 如有任何的改变,烦请一定要保存,否则改变不生效;授权时请分清用户性质,分别给定能完成其工作的最小权限,切不可随意全部授给,以保数据安全;
管理员(000)无需授权,自动享有系统全部权限,这样也可能存在不安全的,故请用其它用户管理日常工作,修改(000)用户的密码,管理员(000)用户仅用来作系统管理,是上策.
如果想暂时中止某用户使用系统权,请清除某用户资料中的”激活”勾,则此用户将不能登入,直到再次勾上用户资料中的”激活”勾时止。

屏幕保护

在系统中,任一时刻任一界面中按下"F11"键（或者点击工具栏中的伞形工具）,即可将系统置于屏保状态,此时系统界面被屏保图片屏蔽,不可以进行操作,适合系统操作者临时性离开计算机时,对系统的一种保护措施,如需取消屏保,只需用鼠标单击屏保图片任一位置,会显示用户及密码录入框,输入原操作者的密码,经验证通过后即可解除屏保恢复到原屏保前状态

参数设置

点击功能栏:系统管理>>参数设定

主要设定软件应用单位的资料信息、备份时机、备份路径、日志记录事项以及软件背景图片、屏保图片等参数,请根据自身单位实际情况设定

其中:
1.单位信息中的名称将出现在软件的左下角的状态栏上和主窗口的标题中。
2.如果设为自动备份，则在系统开启时，会在后台对当前账套自动备份，备份文件存在备份路径下。
3.如果设为手工备份，则系统在退出时，会询问您一次是否备份，或者您自已也可以通过数据备份功能随时进行备份操作。
4.可设定出纳仅能对指定月份的收支转业务进行增删改操用;应收应付也有类同功能。
5.可设定出纳账审核后不允许再修改;应收应付也有类同功能。。

数据备份

击功能栏:系统管理>>数据备份

是将当前账套的数据备份存档，当发生数据损坏或受到破坏时，可通过数据恢复功能进行恢复此时的数据。

在备份界面中,系统默认以参数设置中的备份路径作为备份文件存储地,以当前账套名+当前系统时间作为备份文件名,也可以手工选择其它路径和文件名
点击"备份",系统即开始备份,成功后会有提示信息

数据恢复

击功能栏:系统管理>>数据恢复

是将以前备份的文件中的数据恢复到当前系统中，恢复后，当前的数据将不存在，被备份的数据所覆盖，因此，恢复时务必小心谨慎。恢复操作是不可还原的。

选择以前曾备份过的文件并准备恢复到其状态，点击恢复，系统会反复二次给出询问您的确认信息，确认后系统数据将恢复到原备份时的数据状态

此操作对数据安全有一定的危险性,请慎用!!!!

操作日志

击功能栏:系统管理>>操作日志

操作日志用来记录所有用户在系统中的操作行为,可以作为系统安全审计的依据。
仅系统管理员(000)有权删除日志内容，系统也可以依据参数设定，达到一定量后（如2000条记录）自动删除
删除日志内容前,系统自动会将日志以文本文件形式保存一份到程序目录下的/ log目录下。

记事本

点击菜单"操作>>记事本"

日历记事本，左边是日历（右上角显示农历等），右边是对应日期的记事内容，如果某日有记事，则其日历中有星号显示，方便直观。

注意：此日历及记事内容是所有用户共享的。

公式计算器

在本系统为当前状态下,随时按"F12"键可以调出一个界面简洁但功能不弱的公式计算器

可以在绿色框内直接输入公式,如:输入(525+6354)/8556-65*3+138.25+2^3 。
公式计算器会在左下方实时显示公式的结果(如果公式有错误,其结果可能不随录入内容变化)。
此公式计算器允计将自定义计算公式预存起来，供以后调用（系统已带有三个示例公式，如“个人所得税计算公式”等）。
按回车键可以关闭此计算器,并同时会将结果考入系统剪贴板内,供其它处粘贴用。

详细操作,请在公式计算器运行时,按"F1"键后查看帮助说明。

功能扩展

点击菜单"操作>>功能扩展"

扩展功能主要作为将来软件维护的工具,同时也可以解决将来客户有新的需求而在不改变程序的前提下,以一种特有的格式文件来满足客户需求,
一般是由红尖椒工作室给客户提供一个专用文件,操作者通过载入此文件后(或许还要输入参数值),再按确定,系统即会在界面中展显相关数据或在背台中运行某类操作。

密码更改

点击菜单:系统>>密码更改

分别输入更改前的旧密码,新密码,重复再输入一次新密码（即在“输入新密码”和“核对新密码”中两者中输入的都是新密码）,正确后点"更改",会有成功提示,表示密码已更改成功!
注意:请记住好修改后的密码.
万一忘记,只能请管理员(000)用户,帮其清空密码.

功能栏

点击菜单:系统>>功能栏（或快捷键F2）

可以显示或关闭功能栏，当关闭时屏幕工作区域变宽。


基础资料

基础资料

账户 | 往来类别、往来单位 | 收支名目 | 项目
币种 | 常用摘要 | 结算方式 | 辅助项目

账户

点击功能栏:基础资料>>账户

账户:与在银行开户的账号有意义相近，用来记录某一类资金的收付业务，有时也延伸包括：现金、备用金、有价证卷等的管理。

操作：新增、删除、修改、保存。

其中：
1.编号:作为账户的代码,必须唯一。
2.账户名:可以根据实际账户起一个易记、形象、有意义的名称。
3.账户类型为分:现金、银行存款、其它货币资金。
4.币种:引自基础资料币种。
5.银行名、开户行、账号、启用日期、责任人、备注:根据实际情况填列
6.初始余额:一般指在启用系统时，账套已存的余额。
7.账户资料将被出纳账引用
8.若账户资料已被出纳账引用，将不允许被删除，但可以修改除编号外的列内容。

往来类别、往来单位

点击功能栏:基础资料>>往来类别|往来单位 （或快捷键F9）

往来类别、往来单位：用来管理往来单位联系方式账号信息及其分类

操作：新增、删除、修改、保存。

其中：
1.编号:作为往来单位的代码,必须唯一。
2.往来类型:即单位是否往来单位，如果是则出纳账中所有与其相关的收支自动被勾选往来选项（可改变）。
3.名称:往来单位的名称，必填。
4.银行资料可根据实际情况填列。
5.联系方式可根据实际情况填列。
6.备注可根据实际情况填写需额外说明的内容。
7.往来单位资料将被出纳账|应收应付引用
8.若往来单位资料已被出纳账|应收应付引用，将不允许被删除，但可以修改除编号外的列内容。

收支名目

点击功能栏:基础资料>>收支名目

收支名目：用于在管理经常性地资金收支时，将收入，支出再细分，方便管理与统计。

操作：新增、删除、修改、保存。

其中：
1.总体分为收入类，支出类。
2.允许您依据实际管理需要在收入类或支出类下自定义更明细的收支类别。
3.收支名目资料将被出纳账引用。
4.若收支名目资料已被出纳账引用，将不允许被删除，但可以修改其名称。
5.已经被引用的收支名目下再增加子的名目时，所有其在出纳账中的发生业务自动修改归为新的子名目。
6.如果未被出纳引用，其可以被删除，但必须从最低级一级一级删起。

项目

点击功能栏:基础资料>>项目

项目：一般用于非经常性、需独立核算、有大量收入支出的业务管理，如：工程、专项资金的核算管理。

操作：新增、删除、修改、保存。

其中：
1.编号:作为项目的代码,必须唯一。
2.允许您依据实际管理需要增加项目，也可以为置空不用。
3.项目资料可被出纳账引用。
4.若项目资料已被出纳账引用，将不允许被删除，但可以修改其名称。

币种

点击功能栏:基础资料>>币种

用于记录货币的种类及其汇率等信息，被账户引用

常用摘要

点击功能栏:基础资料>>常用摘要

常用摘要用于记录经常性的摘要文字，方便出纳账、应收应付录入时，快捷引用。在出纳账、应收应付摘要处保存的摘要也会在此显示。

类别分为出纳、往来、共享三类，除共享类的摘要外，出纳、往来类仅能在对应的出纳账、应收应付录入界面引用。序号控制在引用处下拉列表中的排列顺序

结算方式

点击功能栏:基础资料>>结算方式

操作跟项目类似，略。

辅助项目

点击功能栏:基础资料>>辅助项目

功能与操作跟项目类似，略。（上图中辅助用来核算收支业务经手人）


业务录入

业务录入

出纳账 | 应收应付
票据登记 | 资产登记

出纳账

点击功能栏:业务录入>>出纳账 （或快捷键F6）

出纳账界面是收入、支出、转账登记和浏览的总窗口。提供了灵活的筛选功能和多彩的数据显示。

说明：

1.界面中有出纳账数据列表，有新增收入、支出、转账功能钮，有日期范围选择的当日速选钮、当月速选钮、当年速选钮、起止日期选择钮，有账户选择列表
2.出纳账数据列表中收支业务以日期、凭证字号排序，凭证字有收、付、转三种类型，且分别用绿色、红色、蓝色区分。
3.双击出纳账数据列表中任一行或者按Alt+T键，会调出其明细窗口供查看、修改、删除操作。（类同新增收支转的界面，见附图）。
4.当点击当日速选钮时，出纳数据列表仅显示当日的所有收支转业务。
5.当点击当月速选钮时，出纳数据列表仅显示当月的所有收支转业务。
6.当点击当年速选钮时，出纳数据列表仅显示当年的所有收支转业务。
7.可以点击日历钮调出日历选择窗口给起日期或止日期赋予日期值，并随后将出纳数据列表筛选出起止日期范围内的所有收支业务。
8.如果点击“至”字钮，则会将起日期值赋给止日期，即只让出纳账数据显示某一天的收支转业务。
9.当起日期值与止日期值为同一天时，如果点击当日速选钮，即会让出纳账数据显示后一天的收支转业务，如果再点击，再依次显示后后一天的收支转业务。相当是按日显示收支转业务的功能。
10.账户下拉列表有各个账户和所有账户可供选择，您选择其中一项后，出纳账数据列表筛选出您所选账户对应的所有收支转业务。

11.当点击收入、支出、转账时会分别调出收入、支出、转账的新增录入窗口,如下（支出与收入类同）

12.新增录入界面收入、支出、转账三类大致相同，收入类界面为绿色背景、支出类界面为红色背景、转账类界面为灰色背景。
13.新增录入中界面中的账户（转出账户）、日期、金额、（转入账户）标题为蓝色字体，指明其为必须录入内容。
14.账户为下拉选择列表，可选择实际收支业务对应的账户。
15.日期默认为当天，可双击它调出日历选择窗口选择，或直接输入日期。
16.摘要可直接输入，也可以双击会显示常用摘要的下拉列表供选择，也可以将当前录入的摘要当即保存为常用摘要。
17.金额必需录入，且不可以为0, 可以双击它，调出微型计算器,通过计算器录入运算数据，计算结果可直接送到金额处。如下图

18.往来单位，可从下拉列表中选择，或者双击调出单位选择窗口。详见操作基础。
19.当选择的往来单位为往来类型时，往来选项会自动勾选。
20.如果勾选了往来选项，会显示两清可选项，同时此笔收支业务会自动在应收应付中显示为实收实付类的业务。
21.如果勾选了两清选项，表明此笔收支业务在已结清，它在往来或应收应付中收支方向都会显示有相同金额。
22.票据号可直接录入此笔业务实际相关的票据号码。
23.结算方式可从下拉列表中选择。
24.项目可从下拉列表中选择。
25.收支名目可从下拉列表中选择或者双击调出选择窗口选择。
26.辅助可从下拉列表中选择或者双击调出选择窗口选择。
27.备注，附件可直接录入。
28.转入账户下从下拉列表中选择，但不可以与转出账户相同。
29.录入（或修改）完毕后，可以保存再返回到出纳账界面，也可以保存再连续新增，一经保存，系统自动给该笔业务赋字号和制单人。
30.可以对已存在的收支转业务进行复制新增、修改、删除浏览操作。
31.新增、修改、删除操作后，出纳账数据列表中会实时显示其结果，并自动重新计算账户对的余额。
32.报表中心各账目也会实时随之更新。
33.当前用户可以对已有的且未审核过的收支的记录进行审核,或者对本操作用户已审核的作取消审核操作。
34.根据系统参数设置,如果当前收支记录非指定月份数据,则可能会受到限定不允许编辑(增删改)操作。
35.根据系统参数设置,如果已审核过的收支记录,则可能会受到限定不允许许编辑(增删改)操作。

应收应付

击功能栏:业务录入>>应收应付（或快捷键F8）

界面及业务如出纳账基本相似。

说明(仅简述应收应付的特异点):

1.应收应付数据列表中实收实付(应收应付)业务以日期、凭证字号排序，凭证字有实收、实付、应收、应付四种类型，且分别用绿色、红色、蓝色、黄色区分。
2.新增录入分应收、应付二类，且录入界面大致相同，应收类界面为绿色背景、应付类界面为红色背景。
3.出纳账中收入与支出的业务中勾有往来选项的都会自动引到应收应付中，并以实收实付类型显示；如果出纳账中同时勾选了两清选项，则会在应收应付账面的增加方与减少方都显示相同金额，同时摘要前面会加上“[两清]”字样，表示此笔业务两清。
4.应收与实付记入账面的增加方，表示因业务或支付而享有债权的增加（或者说债务的减少）。
5.实收与应付记入账面的减少方，表示因业务或收到而享有债权的减少（或者说债务的增加）
6.期初余额加上增加方 再减去减少方，得出当前行的余额。
7.当余额为正数（黑色）时表示当前行时刻往来对方欠我方的债权余额（人欠我）。
8.当余额为负数（红色）时表示当前行时刻我方欠往来对方的债务余额（我欠人）。
9.当余额为0时，表示当前行时刻与往来方全结清了,互不赊欠。
10.可以从"往来单位选择"下拉表中选中某一往来单位(也可以双击调出往来单位选择界面选择),查看与其往来的清单。
11.当查看某一具体往来单位清单时，在数据列表最下方，会显示“结清”按钮
12.“结清”按钮功能，调出“结清往来”窗口，以便将当前单位的往来余额结平，并生成一张出纳或应收应付的收付业务。如下图

13.不管是我欠人，还是人欠我，在结清往来界面都有四种记账类型可供选择“生成应付账”、“生成应收账”、“生成实付账”、“生成实收账”，依据记账类型的选择不同，其金额可能为正或为负，但最终的结果都是将与往来方的余额结平为0。如果选择“生成实付账”、“生成实收账”还需选择对应的收付账户。生成的实收实付或应收应付业务凭单其摘要前会自动加上“[清]”字样，表示到当前为止，与往来方已全面结清。

票据登记

击功能栏:业务录入>>票据登记

说明：

1.用来对票据使用或领用状态的登记。
2.票据状态分为：空白、作废、开出、遗失、退还。
3.收支方向分为：收入、支出，无状态。
4.开票日期、领用日期可以通过手工录入，或双击调出日历选择录入。
5.双击双方名或对方ID可以调出往来单位选择。选择往来单位后，单位对应的账号等信息自动填入。
6.票据状态为作废、遗失、退还时其字体颜色为红色。
7.票据状态为空白时其字体颜色为正常黑色。
8.票据状态为开出时其字体颜色为蓝色。
9.当修改除票据状态以外的任一列内容或新增行的所有列在未保存前，其字体为蓝色.
10.复制功能：先选中作为复制源的行，再点击复行，将自动新增一行，其内容与源行内容相同，唯票据号码自动递增。

资产登记

击功能栏:业务录入>>资产登记

说明：

1.用来对拥有或使用的资产登记备查。
2.当修改除票据状态以外的任一列内容或新增行的所有列在未保存前，其字体为蓝色.
3.复制功能：先选中作为复制源的行，再点击复行，将自动新增一行，其内容与源行内容相同，唯票据号码自动递增。


报表中心

报表中心

出纳总账 | 出纳明细账 | 单位账 | 辅助项目账
收支明细账 | 项目账 |  | 往来账

出纳总账

点击功能栏:报表中心>>出纳总账 或者(F10)

说明：

统计显示各账户的收支余情况，也统计全部或任一账户的分月分年收支余情况。在账户余额页面双击任一账户，会自动在出纳总账页面对应账户的收支余明细情况，如下图：

出纳明细账

点击功能栏:报表中心>>出纳明细账

说明：

显示出纳收入、支出、转账业务的明细情况，此功能界面可以按起止日期、按账户、按收支类型为条件筛选显示明细业务。

单位账

点击功能栏:报表中心>>单位账

说明：

统计所有收支业务中所涉及的往来单位（包含往来单位，非往来单位）的业务明细及汇总情况，其单位总账统计显示所有单位收支业务的收支汇总金额及其业务发生的时间段。单位明细账页显示所有单位或任一单位的在任一时间段内的收支业务情况。

辅助项目账

点击功能栏:报表中心>>辅助项目账

说明：

统计所有收支业务中所涉及的辅助项目的业务明细及汇总情况，其辅助项清单统计显示所有辅助项目收支业务的收支汇总金额及其业务发生的时间段。辅助项支出明细页显示所有辅助项目或任一辅助项目的在任一时间段内的收支业务情况。

收支明细账

点击功能栏:报表中心>>收支明细账

说明：

统计所有有关收支名目的业务明细情况，其左边显示的是收支名目的树形选择列表，单击其任一节点，即可在右边显示出设定的账户和时间段内的收支业务。当所点击的节点为非叶子节点时，将显示其下所有子项对应的收支业务。从3.0版起,此功能增加交叉汇总功能：收支名目为行数据，期间月份为列数据，很直观地显示同一收支名目不同期间收支情况，便于作对比。

项目账

点击功能栏:报表中心>>项目账

说明：

统计所有收支业务中所涉及的项目的业务明细及汇总情况，其项目清单统计显示所有项目收支业务的收支汇总金额及其业务发生的时间段。项目支出明细页显示所有项目或任一项目的在任一时间段内的收支业务情况。

往来账

点击功能栏:报表中心>>往来账

说明：

统计所有往来业务发生的单位（包括单位类型为非往来单位，但有往来业务的单位）的收支欠余情况，往来总账页显示所有往来业务单位其在设定的截止日期为止所有收支及应收应付业务及余额情况，其中当余额为负数（红字）时，表示我欠人余额；当余额为正数（黑字）时，表示人欠我余额；当余额为0时表示已结清。双击其中任一单位，转到往来明细页，其中显示往来的明细情况。

技巧:

1.当在往来总账界面截止日期中选择为空时,系统自动以所以往来单位中最末的应收应付日期为筛选条件,这样可以将所有的应收应付全显示出来。

功能全图 实例操作


演示账套说明

演示账套说明

本系统已附带有含演示数据的账套,供您用来操作练习和熟悉软件功能。当然里面的往来单位、操作人员等信息全是虚拟的，业务数据是仿真的。
您首次使用演示账套前，应先新建一演示账套，其操作步骤如下：
1.打开系统，进入账套管理
2.选择新建，进入新建账套界面
3.输入新建账套的名称，比如：演示账套，勾选账套数据中的含演示数据账套选项
4.确定后，退出新建账套界面,即可选择登陆

我们虚设下列情况：
使用单位:通海区神元镇龙腾村委会(简称:龙腾村委会)
操作人员:001出纳员(全权操作)，003理财小组(仅能查看数据,打印导出数据);它们的登陆密码全为空。
时间范围:从2007-01-01 到 20008-06-30间有业务数据,（注意筛选时间的起止范围）。

出纳业务:
1.各项管理费及租金的收取（收入管理和应收管理）。
2.日常办公开支及工资支出（支出管理和应付管理）。
3.根据村委干部报账开销及时补充其备用金。
4.上级拨下的各项专项经费收入与支出。
5.工程项目的支付。
6.随时统计各项收入支出，往来权责，并出具报表。

具体业务简介:

出纳账部份：
1.提现:从农业银行(神元)账户提取现金转账入出纳现金。
2.收取租金:从租户(如超市租户)收取房屋或土地租金入农业银行(神元)账户(有往来标识,与应付冲抵)。
3.收到租户往年份所欠租金(其未入应收账),并已两清账目.(有往来标识、有两清标识,与应付冲抵)。
4.接受上级拨入的专项款。
5.将专项款分拨给下级村小组。
6.从出纳现金账户发放工资。
7.从出纳现金账户购买办公品或小额资产。
8.从出纳现金账户补充现金转账给村委干部备用金。
9.村委干部从村委干部备用金开支,并报账。
10.将超备用金定额部份返纳转账给出纳现金账户。
11.从出纳现金账户支付原赊购的办公用品(有往来标识,与应付冲抵)。

应收应付部分：
1.登记租户应缴租金(未到期则算预录入)。
2.清掉不能收回的租金(如租户倒闭,摘要中有〖清〗标识)。
3.冲抵因为租户提前缴纳租金而应减少的应收款。
4.增加因为租户滞纳租金而应多付的滞纳金应收款
5.登记从超市赊购办公用品而暂未付款的应付款。

票据登记、资产登记部份:
1.领用新的空白票据。
2.票据开出，同时将票据号内容更新。
3.资产新增登记。

还是得再次说明：本演示数据仅为演示本系统功能而完全虚设的，应该与实际情况差别较大，您不必计较更不应对号入座。:)

功能全图


软件注册

软件注册

亲爱的用户:
首先谢谢您试用了小掌柜出纳管理系统!
如果你经过试用后,觉得本软件能够给你的工作或管理带来帮助,烦请抽空注册一下本软件.
软件注册后,您可以无限制地使用本软件,并且可以得到本工作室尽善的售后服务支持和免费的后续升级版本.
谢谢!
红尖椒工作室全体同仁!

注册步骤:

1.进入本出纳管理系统
2.点击菜单"帮助>>软件注册"
3.系统弹出注册窗口如下:

4.点击唯一码行最后的复制图标（生成注册文件）。
5.系统会弹出一个文本文件sn.txt,内有相关内容需您填列。

6.填完后,请依据sn.txt下方提供的联系方式将sn.txt传到本工作室,注意最好用二种以上联系方式核准。
7.双方协商款项支付方式后,请将注册款项支付给本工作室。
8.本工作室收到款项后,会尽速反馈给您包有含有软件注册码、客户标识码等信息的sn.txt文件给您。
9.请您依据返回的sn.txt内的软件注册码在上述的第3步界面中录入(最好用右边的图标粘贴按扭，粘贴注册号)。
10.确定后,系统会有注册成功提示。
11.同时请到功能栏"系统维护>>参数设置"中录入客户标识码，以便以后的维护管理用。
12.重启本系统,本软件主界面会有正式版字样的标识。
13.请将sn.txt文件妥善保存,以便以后备查。
14.注册完毕(虽然有这么多步骤,但实际操作起来,应该不难的! :)

★注意：

软件注册是软件使用者成为合法用户的唯一途径，本工作室对软件注册实行严格的管理机制，未通过本工作室或我工作室授权代理商处(代理商权限资格请咨询本工作室)取得的注册码（也许可能表面提示成功注册），软件功能将随时受到限制。
用户提供给本工作室的注册信息SN.txt文件内容之正确性由用户保证，软件产品注册号在寄发给用户之后将不可变更。


许可协议

许可协议

最终用户许可协议

    本《最终用户许可协议》（以下简称“许可协议”）是您（个人或单一法人团体），与红尖椒软件，就红尖椒软件产品，其中包括书面文档、电子文档、媒体介质等资料（以下简称“软件产品”或“软件”），共同签订之协议。您一旦安装、拷贝或以其它方式使用本“软件产品”，即表示同意接受本“许可协议”所载条款之约束。若您不同意本“许可协议”之条款，请停止使用并删除本“软件产品”及所有相关文档。
1、著作所有权

    本“软件产品”版权属于红尖椒软件，并受中华人民共和国著作权法及国际著作权条约、知识产权法、国际版权法及条约的保护。除非本“许可协议”另有明确规定，否则本“许可协议”不向您提供任何有关本“软件产品”的知识产权。本“软件产品”包括但不限于其框架结构、代码、外观、屏幕显示结果、图象、动画、录像、录音、音乐、文字、附加程序(DLL、EXE等)、随附帮助文档及任何副本，均属红尖椒软件的财产。红尖椒软件保留所有在本“许可协议”中未明确授让的权利。所有透过本“软件产品”而存取之资料内容的所有权及知识产权均归属其拥有者。

2、许可授权

    红尖椒软件授权您使用本“软件产品”及其相关修订、升级或错误更正，该授权为有限、非专用、不可传递、不可转授的，并仅供您在自己的电脑上依照本“许可协议”使用。本“软件产品”为商业软件，但您可以免费获取、安装并使用试用版本，试用版本无功能限制，但有时间限制。您可以非赢利性质地复制传播本“软件产品”，包括且仅限于通过电子邮件、网站、书报杂志或类似的传播载体进行复制分发，且您必须保证每一份复制、分发和传播是完整的，包括所有有关本“软件产品”的程序、电子文档，版权和商标标识，亦包含本协议。如果需要进行商业性的大量复制与销售，例如配合计算机硬件销售的软件预装和捆绑，必须获得红尖椒软件的书面授权。您无权转授本“软件产品”的使用许可，不得销售、租借、租赁本“软件产品”的拷贝，除非获得红尖椒软件的书面授权。

3、使用限制

    本“软件产品”之试用版本无功能限制，但有时间限制。
    您应保留本“软件产品”拷贝上的著作权等相关标识。
    您不得将本“软件产品”注册号公开给他人。
    您不得对本“软件产品”进行反向工程(Reverse Engineer)、反向编译(Decompile)或反汇编 (Disassemble)。违者属于侵权行为，行为人应当承担由此产生的不利后果。
    您不得出租、出借或转让本“软件产品”。
    您必须遵守适用于所有软件产品之相关国家法律。

4. 保证

    红尖椒软件保证本“软件产品”试用版、正式版等任何版本中不含有任何旨在破坏您计算机数据和获取您隐私信息的恶意代码，不含有任何跟踪、监视您计算机或操作行为的代码，不会监控您网上、网下的行为或泄漏您的隐私信息。
    本“软件产品”试用版的适用性、可靠性、安全性由您在试用后作出评估。红尖椒软件没有作“任何形式”的明确或隐晦的“保证”，您必须“自行承担风险”；红尖椒软件没有对因使用本“软件产品”试用版而引起的数据丢失、损毁、经济损失或其他任何形式的损失负责的义务。
    因使用盗版的本“软件产品”而导致的数据丢失等一切不良后果由用户承担，红尖椒软件不承担任何责任。

5、终止

    如果您违反了本“许可协议”，则您使用本“软件产品”的授权即被终止。您必须将本“软件产品”的拷贝及所有相关文档全部销毁。

6. 争议解决

    双方一致同意本“许可协议”的内容及效力，并一致同意由于执行本“许可协议”而产生的一切纠纷适用中华人民共和国法律，并由红尖椒软件所在地法院管辖。

7、其它

    凡是本“软件产品”的拷贝、包装、随附文档等出现或提及的非红尖椒软件所有的软件及名称，其版权归属其拥有者所有，在此向其表示感谢。
    红尖椒软件保留本“许可协议”所载各项条款的最终解释权。如对本“许可协议”有任何疑问，请联系红尖椒软件


技术支持

技术支持

如果您在应用操作中有疑问、困难都可联系我们，我们将尽力协助您。
因为软件涉及许多各方面的细节，难免存在一些问题和缺陷，在功能设计上也难免有些不足之处，如果您在使用过程中遇到错误，请您尽快告知我们，我们将尽快解决。
如果您在功能上有什么改进的建议，也请您告诉我们，虽然软件不可能根据每个用户的需求做定制，但您的要求如果具有普遍性，我们也会根据您的要求尽快的改进软件。

本工作室提供了以下几种方式来接受您的咨询与回馈信息

(为保险,请用二种方式以上联系):

1.网址: http://www.hjjok.cn/
2.邮件: zph989@126.com webmaster@hjjok.cn 989@hjjok.cn zant@hjjok.cn
3.QQ: 客服1号125731120 客服2号274595731
支持1号6359851 支持2号454850164
如果本机装有QQ,并有QQ号码,点击上面的QQ号,即可在线交流或留言

4.MSN: huasheng100@hotmail.com
5.传真:0731-4517122(湖南长沙)
6.电话:0731-5725660(湖南长沙) 13679748604 (广东佛山)


常见问题

常见问题

1.出纳账、应收应付界面无法利用鼠标滚动显示内容。

答：首先用鼠标点击一下日期、凭证号、摘要、收入、支出等任一列中内容，即可利用鼠标滚动显示数据内容。

2.在应收应付界面，往来单位选择中，其下拉中有一些往来单位不存在。

答：一般在往来单位选择下拉列表中不存在的往来单位，表时其根本就没有往来业务发生过，系统自动将这类往来单位作了消隐，如果一定要选择其来查看，可以调出往来单位选择窗口，即可看到所有的往来单位，可供选择。

3.往来账之往来总账中统计数据不全面，有一些没有统计入数

答：往来账打开时，系统自动将往来总账中的数据筛选出到当前月最末一天为止的应收应付来汇总，如果实际业务中有预录应收应付的业务，其日期可能迟于当前月，这种情况下，其当然不会统计到默认的筛选数据中，但是，您可以改变截止日期，将截止日期调至你认为已涵盖了所有应收应付业务的最大日期，即可将所有数据统计入列。
其实，我们在设计初时，本来也是将所有应收应付全部统计出来，没有截止日期选择条件这一项的，后来考虑到有一些单位可能预录未实际产生的应收应付业务（比如：合同分期款），加上此选项，相信更加使您的统计数据更加灵活。

4.出纳账录入中，不允许选择非明细的收支名目，为什么？

答：确实如此，在出纳账录入中，系统只能选择明细的收支名目录入，因为实际业务虽然仅录入明细收支名目中，在统计报表时，也会自动汇总到其上一级的收支名目中。

5.出纳账录入后不能删除？

答：能，双击打算删除的业务行，会调出其明细窗口，其中有删除、修改、复制新增等功能钮；补充说明：应收应付录入中的删除操作也是如此。

6.将项目其一更新名称后,所有的报表中其原来的旧名称不见,而也变成新的名称了

答：肯定会这样的,你更改的只是其名称,而报表中引用的是项目的编码,只要项目编码相同,更改新名称后,所有的相同编码的项目在报表中随之更新,旧名称将不复存在,如果要仍保留原来旧有的项目名称,您不能更改原来的名称,请新增一个项目来代替。
 基本上,基础资料中除常用摘要外的其它基础资料都会有类似情况,故请不要随意改变基础资料内容,如果原来的不用也不要删除它。